«الأمن السيبراني» يصدر تحذيرًا أمنيًا عالي الخطورة بشأن برمجيات خبيثة في منتجات «أبل»

متابعات – جولدن بريس

أصدر المركز الوطني الإرشادي للامن السيبراني، تحذيرًا أمنيًا عالي الخطورة، بشأن برمجيات خبيثة، ينفذها المهاجم باستغلال ثغرات في أجهزة «أبل».

وأوضح المركز، عبر حسابه على موقع «تويتر»، أن شركة «أبل» أصدرت عدة تحديثات لمعالجة عدد من الثغرات في منتجاتها تشمل النسخ التالية:

  • Safari 14.1.2
    متوفر لمنتجات: “macOS Catalina and macOS Mojave”.
  • Security Update 2021-005 Catalina

متوفر لمنتجات: «macOS Catalina».

  • macOS Big Sur 11.6
    متوفر لمنتجات: «macOS Big Sur»
  • iOS 14.8 and iPadOS 14.8

متوفر لمنتجات: «iPhone 6s and later, iPad Pro (all models), iPad Air 2 and later, iPad 5th generation and later, iPad mini 4 and later, and iPod touch (7th generation)».

  • watchOS 7.6.2
    متوفر لمنتجات: «Apple Watch Series 3 وما بعدها».

وأوصى المركز الوطني الإرشادي للأمن السيبراني، المستخدمين لمنتجات «أبل»، بضرورة تحديث المنتجات المتأثرة بالتغرات لتجنب الاختراق.


المحتوى أعلاه يتم نشره عبر حسابات المجلة أدناه تفضلوا
تويتر
https://twitter.com/press_golden
انستقرام
‏https://instagram.com/golden_press2030?igshid=1m8h0ed7reras
لمزيد من الأخبار تفضلوا بزيارة موقعنا .
‏Www.goldenpress.news

اترك رد

%d مدونون معجبون بهذه: